screenshot-2

Właśnie do tego świetnie nada się wtyczka o nazwie Alert Post is Old, której działanie opiera się na wyświetleniu odpowiedniej informacji w każdym starym wpisie. Oczywiście z poziomu panelu administracyjnego, można ustawić jaki post ma być traktowany jako nieaktualny, a także skonfigurować komunikat. Ot proste, wygodne narzędzie dla wszelkich serwisów, którym zależy na uświadamianiu użytkowników o nieaktualnych informacjach.

 [s_button url=”https://wordpress.org/plugins/alert-post-is-old/screenshots/” target=”blank” radius=”0″ icon=”icon: eye” text_shadow=”0px 0px 0px #000000″]Demo[/s_button] [s_button url=”https://wordpress.org/plugins/alert-post-is-old/screenshots/” target=”blank” radius=”0″ icon=”icon: floppy-o” text_shadow=”0px 0px 0px #000000″]Pobierz[/s_button]


Posłuchaj nas!